<!DOCTYPE html><html> <head><meta charset="utf-8" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /> <meta name="yandex-verification" content="3b9a176eb02e579e" /><!--metatextblock--><title>Подключение водителей к Ситимобил. Стартовый бонус всем</title><meta name="description" content="Дистанционное подключение к Ситимобил с моментальными выплатами, низкой комиссией и бонусом" /><meta name="keywords" content="Подключение к ситимобил, работа в ситимобил, подключение к ситимобил без лицензии, ситимобил водитель, подключение работа в такси на своем авто, подключение к ситимобил в москве, подключение к ситимобил с моментальными, подключение к такси ситимобил, подк" /><meta property="og:url" content="https://1990taxi.ru" /><meta property="og:title" content="Подключение водителей к сервису Ситимобил" /><meta property="og:description" content="Дистанционное онлайн-подключение к сервису Ситимобил" /><meta property="og:type" content="website" /><meta property="og:image" content="https://static.tildacdn.com/tild6433-6539-4165-b431-613839363866/-/resize/504x/Wheely_2018_PressKit.jpg" /> <link rel="canonical" href="https://1990taxi.ru"><!--/metatextblock--><meta property="fb:app_id" content="257953674358265" /><meta name="format-detection" content="telephone=no" /><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="https://tilda.ws"><link rel="dns-prefetch" href="https://static.tildacdn.com"><link rel="shortcut icon" href="https://static.tildacdn.com/tild3531-6131-4237-b534-343565346339/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" href="https://static.tildacdn.com/tild3237-3164-4264-b366-636336653531/sitimobil-logo-1910.png"><link rel="apple-touch-icon" sizes="76x76" href="https://static.tildacdn.com/tild3237-3164-4264-b366-636336653531/sitimobil-logo-1910.png"><link rel="apple-touch-icon" sizes="152x152" href="https://static.tildacdn.com/tild3237-3164-4264-b366-636336653531/sitimobil-logo-1910.png"><link rel="apple-touch-startup-image" href="https://static.tildacdn.com/tild3237-3164-4264-b366-636336653531/sitimobil-logo-1910.png"><meta name="msapplication-TileColor" content="#000000"><meta name="msapplication-TileImage" content="https://static.tildacdn.com/tild3562-6634-4462-b932-333333343539/sitimobil-logo-1910.png"><!-- Assets --><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-grid-3.0.min.css" type="text/css" media="all" /><link rel="stylesheet" href="https://tilda.ws/project2143985/tilda-blocks-2.12.css?t=1588845965" type="text/css" media="all" /><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-animation-1.0.min.css" type="text/css" media="all" /><link rel="stylesheet" href="https://static.tildacdn.com/css/tilda-menusub-1.0.min.css" type="text/css" media="all" /><script src="https://static.tildacdn.com/js/jquery-1.10.2.min.js"></script><script src="https://static.tildacdn.com/js/tilda-scripts-2.8.min.js"></script><script src="https://tilda.ws/project2143985/tilda-blocks-2.7.js?t=1588845965"></script><script src="https://static.tildacdn.com/js/lazyload-1.3.min.js" charset="utf-8"></script><script src="https://static.tildacdn.com/js/tilda-animation-1.0.min.js" charset="utf-8"></script><script src="https://static.tildacdn.com/js/tilda-menusub-1.0.min.js" charset="utf-8"></script><script src="https://static.tildacdn.com/js/tilda-forms-1.0.min.js" charset="utf-8"></script><script type="text/javascript">window.dataLayer = window.dataLayer || [];</script><script type="text/javascript">if((/bot|google|yandex|baidu|bing|msn|duckduckbot|teoma|slurp|crawler|spider|robot|crawling|facebook/i.test(navigator.userAgent))===false && typeof(sessionStorage)!='undefined' && sessionStorage.getItem('visited')!=='y'){	var style=document.createElement('style');	style.type='text/css';	style.innerHTML='@media screen and (min-width: 980px) {.t-records {opacity: 0;}.t-records_animated {-webkit-transition: opacity ease-in-out .2s;-moz-transition: opacity ease-in-out .2s;-o-transition: opacity ease-in-out .2s;transition: opacity ease-in-out .2s;}.t-records.t-records_visible {opacity: 1;}}';	document.getElementsByTagName('head')[0].appendChild(style);	$(document).ready(function() { $('.t-records').addClass('t-records_animated'); setTimeout(function(){ $('.t-records').addClass('t-records_visible'); sessionStorage.setItem('visited','y'); },400);	});
}</script></head><body class="t-body" style="margin:0;"><!--allrecords--><div id="allrecords" class="t-records" data-hook="blocks-collection-content-node" data-tilda-project-id="2143985" data-tilda-page-id="9813372" data-tilda-formskey="77dab327ed226b9cef1d2eae97b4a149" ><div id="rec168416346" class="r t-rec t-rec_pb_0" style="padding-bottom:0px;background-color:#0f0c0c; " data-animationappear="off" data-record-type="257" data-bg-color="#0f0c0c"><!-- T228 --><div id="nav168416346marker"></div><div id="nav168416346" class="t228 t228__positionabsolute " style="background-color: rgba(28,2,2,0.50); " data-bgcolor-hex="#1c0202" data-bgcolor-rgba="rgba(28,2,2,0.50)" data-navmarker="nav168416346marker" data-appearoffset="" data-bgopacity-two="0" data-menushadow="" data-bgopacity="0.50" data-bgcolor-rgba-afterscroll="rgba(28,2,2,0.0)" data-menu-items-align="center" data-menu="yes"> <div class="t228__maincontainer " style=""> <div class="t228__padding40px"></div> <div class="t228__leftside"> <div class="t228__leftcontainer"> <a href="http://1990taxi.ru" style="color:#ffffff;"><div class="t228__logo t-title" field="title" style="color:#ffffff;">1990TAXI.RU</div></a> </div> </div> <div class="t228__centerside "> <div class="t228__centercontainer"> <ul class="t228__list t228__list_hidden"> <li class="t228__list_item"><a class="t-menu__link-item" href="/kredit" data-menu-submenu-hook="" target="_blank" style="color:#ffffff;font-weight:600;" data-menu-item-number="1">Авто в кредит</a> </li> <li class="t228__list_item"><a class="t-menu__link-item" href="/avto1" data-menu-submenu-hook="" target="_blank" style="color:#ffffff;font-weight:600;" data-menu-item-number="2">Списки авто</a> </li> <li class="t228__list_item"><a class="t-menu__link-item" href="/arenda" data-menu-submenu-hook="" target="_blank" style="color:#ffffff;font-weight:600;" data-menu-item-number="3">Аренда авто Москва</a> </li> <li class="t228__list_item"><a class="t-menu__link-item" href="/arendaSPB" data-menu-submenu-hook="" target="_blank" style="color:#ffffff;font-weight:600;" data-menu-item-number="4">Аренда авто СПБ</a> </li> <li class="t228__list_item"><a class="t-menu__link-item" href="https://api.whatsapp.com/send?phone=79652807550&amp;text=%D0%A5%D0%BE%D1%87%D1%83%20%D0%BF%D0%BE%D0%B4%D0%BA%D0%BB%D1%8E%D1%87%D0%B8%D1%82%D1%8C%D1%81%D1%" data-menu-submenu-hook="" target="_blank" style="color:#ffffff;font-weight:600;" data-menu-item-number="5">Наш WhatsApp</a> </li> </ul> </div> </div> <div class="t228__rightside"> <div class="t228__rightcontainer"> <div class="t228__right_buttons"> <div class="t228__right_buttons_wrap"> <div class="t228__right_buttons_but"><a href="#rec168416360" target="" class="t-btn " style="color:#000000;background-color:#ffffff;border-radius:20px; -moz-border-radius:20px; -webkit-border-radius:20px;"><table style="width:100%; height:100%;"><tr><td>Контакты</td></tr></table></a></div> </div> </div> </div> </div> <div class="t228__padding40px"></div> </div></div><script type="text/javascript"> $(document).ready(function() { t228_highlight(); }); $(window).resize(function() { t228_setWidth('168416346'); }); $(window).load(function() { if(typeof t228_setWidth !== "undefined") { t228_setWidth('168416346'); } }); $(document).ready(function() { t228_setWidth('168416346'); });
$(window).resize(function() { t228_setBg('168416346');
});
$(document).ready(function() { t228_setBg('168416346');
}); </script><script type="text/javascript"> $(document).ready(function() { setTimeout(function(){ t_menusub_init('168416346'); }, 500); });</script><style>@media screen and (max-width: 980px) { #rec168416346 .t-menusub__menu .t-menusub__link-item { color:#ffffff !important; } #rec168416346 .t-menusub__menu .t-menusub__link-item.t-active { color:#ffffff !important; }
}</style><!--[if IE 8]><style>#rec168416346 .t228 { filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#D91c0202', endColorstr='#D91c0202');
}</style><![endif]--></div><div id="rec168418895" class="r t-rec t-rec_pt_0 t-rec_pb_0" style="padding-top:0px;padding-bottom:0px; " data-animationappear="off" data-record-type="825" ><!-- t825 --><div class="t825" style=""> <div class="t825__btn" style=""> <div class="t825__btn_wrapper " style="background:#0088cc;"> <svg class="t825__icon" width="32px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 93.718 85.786"> <path fill="none" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" stroke-width="5" d="M11.892 63.331C5.403 57.006 1.5 48.872 1.5 40c0-20.158 20.147-36.5 45-36.5s45 16.342 45 36.5-20.147 36.5-45 36.5c-5.106 0-10.013-.69-14.588-1.961L31.5 74.5l-19 8.5V63.978l-.608-.647zM29.5 34.5h33M29.5 44.5h33"/> </svg> <svg class="t825__icon-close" width="16px" height="16px" viewBox="0 0 23 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <g stroke="none" stroke-width="1" fill="#000" fill-rule="evenodd"> <rect transform="translate(11.313708, 11.313708) rotate(-45.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> <rect transform="translate(11.313708, 11.313708) rotate(-315.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> </g> </svg> </div> </div> <div class="t825__popup" > <div class="t825__popup-container" style=""> <div class="t825__mobile-top-panel"> <div class="t825__mobile-top-panel_wrapper"> <svg class="t825__mobile-icon-close" width="16px" height="16px" viewBox="0 0 23 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <desc>Close</desc> <g stroke="none" stroke-width="1" fill="#fff" fill-rule="evenodd"> <rect transform="translate(11.313708, 11.313708) rotate(-45.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> <rect transform="translate(11.313708, 11.313708) rotate(-315.000000) translate(-11.313708, -11.313708) " x="10.3137085" y="-3.6862915" width="2" height="30"></rect> </g> </svg> </div> </div> <div class="t825__wrapper" style=""> <div class="t825__text-wrapper"> <div class="t825__title t-name t-name_xl" style="">Свяжитесь с нами</div> </div> <div class="t825__messenger-wrapper"> <div class="t825__messenger-block"> <a href="https://t.me/cityartem2" data-messenger-telegram="cityartem2" class="t825__messenger t825__telegram t-name t-name_lg" target="_blank" rel="nofollow noopener"><svg width="62" height="62" xmlns="http://www.w3.org/2000/svg"><g fill="#0087D0" fill-rule="nonzero"><path d="M31 0C13.88 0 0 13.88 0 31c0 17.12 13.88 31 31 31 17.12 0 31-13.88 31-31C62 13.88 48.12 0 31 0zm16.182 15.235l-6.737 31.207a.91.91 0 0 1-1.372.58l-10.36-6.777-5.449 5.002a.913.913 0 0 1-1.447-.385l-3.548-11.037L8.74 29.97c-.73-.329-.72-1.477.029-1.764l37.193-13.985c.67-.256 1.361.319 1.219 1.013z"/><path d="M22.966 41.977l.606-5.754 16.807-16.43-20.29 13.325z"/></g></svg></a> <div class="t825__messenger-descr t-descr t-descr_xs" style="">Telegram</div> </div> <div class="t825__messenger-block"> <a href="https://api.whatsapp.com/send?phone=79652807550" data-messenger-whatsapp="79652807550" class="t825__messenger t825__whatsapp t-name t-name_lg" rel="nofollow noopener"><svg width="62" height="62" xmlns="http://www.w3.org/2000/svg"><g fill="#27D061" fill-rule="nonzero"><path d="M32.367 14.888c-8.275 0-15.004 6.726-15.007 14.993a14.956 14.956 0 0 0 2.294 7.98l.356.567-1.515 5.533 5.677-1.488.548.325a14.979 14.979 0 0 0 7.634 2.09h.006c8.268 0 14.997-6.727 15-14.995a14.9 14.9 0 0 0-4.389-10.608 14.898 14.898 0 0 0-10.604-4.397zm8.417 21.34c-.369 1.052-2.138 2.013-2.989 2.142-.763.116-1.728.164-2.789-.179a25.28 25.28 0 0 1-2.524-.949c-4.444-1.95-7.345-6.502-7.566-6.802-.222-.301-1.809-2.443-1.809-4.661 0-2.218 1.144-3.307 1.55-3.759.406-.451.886-.564 1.181-.564.295 0 .591.003.849.016.272.014.637-.105.996.773.37.903 1.255 3.12 1.366 3.346.11.225.185.488.037.79-.148.3-.222.488-.443.75-.222.264-.465.588-.664.79-.222.224-.453.469-.194.92.258.45 1.147 1.926 2.463 3.12 1.692 1.535 3.119 2.011 3.562 2.237.443.226.701.188.96-.113.258-.3 1.106-1.316 1.401-1.766.295-.45.59-.376.997-.226.406.15 2.583 1.24 3.026 1.466.443.226.738.338.849.526.11.188.11 1.09-.259 2.143z"/><path d="M31 0C13.88 0 0 13.88 0 31c0 17.12 13.88 31 31 31 17.12 0 31-13.88 31-31C62 13.88 48.12 0 31 0zm1.283 47.573h-.007c-3 0-5.948-.75-8.566-2.171l-9.502 2.48 2.543-9.243a17.735 17.735 0 0 1-2.392-8.918c.003-9.836 8.044-17.838 17.924-17.838 4.795.002 9.296 1.86 12.68 5.232 3.384 3.371 5.247 7.853 5.245 12.62-.004 9.836-8.046 17.838-17.925 17.838z"/></g></svg></a> <div class="t825__messenger-descr t-descr t-descr_xs" style="">WhatsApp</div> </div> <div class="t825__messenger-block"> <a href="viber://chat?number=%2B79652807550" data-messenger-viber="79652807550" class="t825__messenger t825__viber t-name t-name_lg" rel="nofollow noopener"><svg width="62" height="62" xmlns="http://www.w3.org/2000/svg"><path d="M31 0C13.88 0 0 13.88 0 31c0 17.12 13.88 31 31 31 17.12 0 31-13.88 31-31C62 13.88 48.12 0 31 0zm-1.162 16.092c.228-.005.466.03.671.03.083 0 .16-.007.227-.024 7.375.268 13.81 6.972 13.677 14.347 0 .67.268 1.743-.805 1.743s-.805-1.073-.805-1.877a23.832 23.832 0 0 0-.48-2.725 16.516 16.516 0 0 0-.747-2.355 11.716 11.716 0 0 0-1.657-2.886c-1.992-2.516-5.018-3.959-9.317-4.637-.67-.134-1.61 0-1.61-.805 0-.697.402-.812.846-.811zm10.15 14.621c-1.207.134-.94-.939-1.073-1.609-.805-4.693-2.414-6.436-7.24-7.509-.671-.134-1.743 0-1.61-1.072.135-1.073 1.207-.67 1.878-.536 4.827.536 8.715 4.558 8.715 9.117-.134.536.268 1.475-.67 1.61zm-2.95-2.413c0 .536 0 1.206-.805 1.34-.536 0-.805-.402-.939-.938-.134-2.011-1.207-3.084-3.217-3.353-.537-.134-1.207-.268-.94-1.073.135-.536.67-.536 1.208-.536 2.28-.133 4.693 2.28 4.693 4.56zm7.508 14.75c-.805 2.279-3.62 4.558-6.034 4.558-.268-.134-.939-.134-1.609-.402-10.458-4.559-18.235-11.934-22.526-22.66-1.475-3.487.134-6.57 3.755-7.777a2.615 2.615 0 0 1 2.01 0c1.61.536 5.498 6.034 5.632 7.643.134 1.34-.805 2.01-1.609 2.547-1.609 1.073-1.609 2.548-.939 4.023 1.61 3.486 4.29 5.765 7.643 7.375 1.207.536 2.414.536 3.218-.805 1.475-2.28 3.352-2.28 5.363-.805.939.67 2.011 1.341 2.95 2.146 1.342 1.072 2.95 2.01 2.146 4.156z" fill="#935BBE" fill-rule="nonzero"/></svg></a> <div class="t825__messenger-descr t-descr t-descr_xs" style="">Viber</div> </div> <div class="t825__messenger-block"> <a href="tel:++79652807550" data-messenger-phone="+79652807550" class="t825__messenger t825__phone t-name t-name_lg" rel="nofollow noopener"><svg width="62" height="62" fill="#004d73" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 98.6 98.6"><path d="M49.2 0C22 0-.1 22.1-.1 49.3S22 98.6 49.2 98.6s49.3-22.1 49.3-49.3S76.5 0 49.2 0z"/><path d="M77.1 67.9L64.4 55c-.9-.9-2.2-.9-3.1 0l-7 7c-1.4 1.4-3.5 1.4-4.9 0l-13-13c-1.4-1.4-1.4-3.5 0-4.9l7-7c.9-.9.9-2.2 0-3.1L30.6 21.4c-.9-.9-2.4-.8-3.2.1-4.1 5-11.6 18.9 9 39.9l.3.3.3.3c21.1 20.7 35 13.2 40 9.1 1-.8 1.1-2.3.1-3.2z" fill="#fff"/></svg></a> <div class="t825__messenger-descr t-descr t-descr_xs" style="">Phone</div> </div> </div> </div> </div> </div></div><style>@media screen and (max-width: 960px) {
}</style><script> $(document).ready(function(){ setTimeout(function(){ t825_initPopup('168418895'); }, 500); });</script></div><div id="rec168416347" class="r t-rec t-rec_pt_0 t-rec_pb_0" style="padding-top:0px;padding-bottom:0px; " data-animationappear="off" data-record-type="18" ><!-- cover --><div class="t-cover" id="recorddiv168416347" bgimgfield="img" style="height:70vh; background-image:url('https://static.tildacdn.com/tild6433-6539-4165-b431-613839363866/-/resize/20x/Wheely_2018_PressKit.jpg');" ><div class="t-cover__carrier" id="coverCarry168416347" data-content-cover-id="168416347" data-content-cover-bg="https://static.tildacdn.com/tild6433-6539-4165-b431-613839363866/Wheely_2018_PressKit.jpg" data-content-cover-height="70vh" data-content-cover-parallax="dynamic" style="height:70vh;background-attachment:scroll; background-position:center bottom;"></div> <div class="t-cover__filter" style="height:70vh;background-image: -moz-linear-gradient(top, rgba(9,47,51,0.80), rgba(8,29,31,0.70));background-image: -webkit-linear-gradient(top, rgba(9,47,51,0.80), rgba(8,29,31,0.70));background-image: -o-linear-gradient(top, rgba(9,47,51,0.80), rgba(8,29,31,0.70));background-image: -ms-linear-gradient(top, rgba(9,47,51,0.80), rgba(8,29,31,0.70));background-image: linear-gradient(top, rgba(9,47,51,0.80), rgba(8,29,31,0.70));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#33092f33', endColorstr='#4c081d1f');"></div><div class="t-container"> <div class="t-col t-col_12 "><div class="t-cover__wrapper t-valign_middle" style="height:70vh;"> <div class="t001 t-align_center"> <div class="t001__wrapper" data-hook-content="covercontent"> <div class="t001__uptitle t-uptitle t-uptitle_sm" style="" field="subtitle">Доверенный партнёр</div> <h1 class="t001__title t-title t-title_xl t-animate" data-animate-style="fadeindown" data-animate-group="yes" style="color:#ffffff;font-size:65px;" field="title">Подключение к Ситимобил</h1> <div class="t001__descr t-descr t-descr_xl t001__descr_center t-animate" data-animate-style="fadeindown" data-animate-group="yes" style="color:#ffffff;" field="descr">Быстрое и дистанционное подключение водителей к сервису Ситимобил.</div> <span class="space"></span> </div> </div> </div> </div> </div> <!-- arrow --> <div class="t-cover__arrow"><div class="t-cover__arrow-wrapper t-cover__arrow-wrapper_animated"><div class="t-cover__arrow_mobile"><svg class="t-cover__arrow-svg" style="fill:#e6e6e6;" x="0px" y="0px" width="38.417px" height="18.592px" viewBox="0 0 38.417 18.592" style="enable-background:new 0 0 38.417 18.592;"><g><path d="M19.208,18.592c-0.241,0-0.483-0.087-0.673-0.261L0.327,1.74c-0.408-0.372-0.438-1.004-0.066-1.413c0.372-0.409,1.004-0.439,1.413-0.066L19.208,16.24L36.743,0.261c0.411-0.372,1.042-0.342,1.413,0.066c0.372,0.408,0.343,1.041-0.065,1.413L19.881,18.332C19.691,18.505,19.449,18.592,19.208,18.592z"/></g></svg></div></div></div> <!-- arrow --> </div> </div><div id="rec168416349" class="r t-rec t-rec_pt_180 t-rec_pb_180" style="padding-top:180px;padding-bottom:180px; " data-record-type="480" ><!-- T480 --><div style="width: 0; height: 0; overflow: hidden;"> <div class="t480__sizer t-col t-col_6" data-auto-correct-mobile-width="false" style="height:55vh;"></div></div><div class="t480"> <div class="t-container"> <div class="t480__top t480__col t-col t-col_6 "> <div class="t480__blockimg t-bgimg" data-original="https://static.tildacdn.com/tild6263-3965-4064-b465-333030306632/9.jpg" bgimgfield="img" style="background-image:url('https://static.tildacdn.com/tild6263-3965-4064-b465-333030306632/-/resizeb/20x/9.jpg'); height:55vh;"></div> </div> <div class="t480__col t-col t-col_6 "> <div class="t480__textwrapper t-align_left" style="height:55vh;"> <div class="t480__content t-valign_middle"> <h3 class="t480__title t-title t-title_xs " field="title" style="">Преимущества работы в Ситимобил:</h3> <div class="t480__line " style=""></div> <div class="t480__descr t-descr t-descr_md " field="descr" style=""><ul><li><strong>Низкая комиссия сервиса;</strong></li><li><strong>Моментальные выплаты на карту любого банка;</strong></li><li><strong>Минимальная стоимость заказа от 200 рублей;</strong></li><li><strong>Вы всегда видите конечную точку;</strong></li><li><strong> Стартовый бонус от 3500 руб</strong></li></ul></div> </div> </div> </div> </div></div><script type="text/javascript"> $(window).resize(function() { if (typeof window.noAdaptive!="undefined" && window.noAdaptive==true && $isMobile){return;} t480_setHeight('168416349'); }); $(document).ready(function() { t480_setHeight('168416349'); $('.t480').bind('displayChanged',function(){ t480_setHeight('168416349'); }); }); </script></div><div id="rec168416350" class="r t-rec" style=" " data-record-type="215" ><a name="service" style="font-size:0;"></a></div><div id="rec168421770" class="r t-rec" style=" " data-animationappear="off" data-record-type="415" ><!-- t415 --><!-- cover --><div class="t-cover" id="recorddiv168421770" bgimgfield="img" style="height:80vh; background-image:url('https://static.tildacdn.com/tild6630-6430-4263-b861-366464306232/-/resize/20x/aaronlee140096.jpg');" ><div class="t-cover__carrier" id="coverCarry168421770" data-content-cover-id="168421770" data-content-cover-bg="https://static.tildacdn.com/tild6630-6430-4263-b861-366464306232/aaronlee140096.jpg" data-content-cover-height="80vh" data-content-cover-parallax="" style="height:80vh;background-attachment:scroll; "></div> <div class="t-cover__filter" style="height:80vh;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.70), rgba(0,0,0,0.70));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.70), rgba(0,0,0,0.70));background-image: -o-linear-gradient(top, rgba(0,0,0,0.70), rgba(0,0,0,0.70));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.70), rgba(0,0,0,0.70));background-image: linear-gradient(top, rgba(0,0,0,0.70), rgba(0,0,0,0.70));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#4c000000', endColorstr='#4c000000');"></div><div class="t415"> <div class="t-container"> <div class="t-width t-width_12 t415__mainblock"> <div class="t-cover__wrapper t-valign_middle" style="height:80vh;"> <div class="t415__content" data-hook-content="covercontent"> <div class="t415__textwrapper t-width t-width_12"> <div class="t415__title t-title t-title_md" field="title" style=" ">Не упусти возможность получить стартовый бонус 4000 рублей:</div> <div class="t415__descr t-descr t-descr_md" field="descr" style=" ">До конца действия акции осталось</div> </div> <div id="t415__timer168421770" class="t415__timer" > <div class="t415__col "> <span class="t415__days t-title t-title_lg t415__number" ></span> <div class="t415__text t-descr t-descr_xxs" >Дней</div> </div> <div class="t415__col"> <span class="t415__hours t-title t-title_lg t415__number" ></span> <div class="t415__text t-descr t-descr_xxs" >Часов</div> </div> <div class="t415__col"> <span class="t415__minutes t-title t-title_lg t415__number" ></span> <div class="t415__text t-descr t-descr_xxs" >Минут</div> </div> <div class="t415__col"> <span class="t415__seconds t-title t-title_lg t415__number" ></span> <div class="t415__text t-descr t-descr_xxs" >Секунд</div> </div> </div> <div class="t415__buttons"> <a href="#rec168416355" target="" class="t415__btn t-btn " style="color:#ffffff;background-color:#ff4500;border-radius:30px; -moz-border-radius:30px; -webkit-border-radius:30px;"><table style="width:100%; height:100%;"><tr><td>Получить бонус</td></tr></table></a> </div> </div> </div> </div> </div></div> </div> <script type="text/javascript">$(document).ready(function() { function getTimeRemaining(endtime){ var t = Date.parse(endtime) - Date.parse(new Date()); if (t < 0) { var seconds = 0; var minutes = 0; var hours = 0; var days = 0; } else { var seconds = Math.floor( (t/1000) % 60 ); var minutes = Math.floor( (t/1000/60) % 60 ); var hours = Math.floor( (t/(1000*60*60)) % 24 ); var days = Math.floor( t/(1000*60*60*24) ); } return { 'total': t, 'days': days, 'hours': hours, 'minutes': minutes, 'seconds': seconds }; } function initializeClock(id, endtime){ var clock = document.getElementById(id); if (! clock) { console.log('Block with timer not found'); return; } var daysSpan = clock.querySelector('.t415__days'); var hoursSpan = clock.querySelector('.t415__hours'); var minutesSpan = clock.querySelector('.t415__minutes'); var secondsSpan = clock.querySelector('.t415__seconds'); function updateClock(){ var t = getTimeRemaining(endtime); if (t.days >= 100) { daysSpan.innerHTML = t.days; } else { daysSpan.innerHTML = ('0' + t.days).slice(-2); } hoursSpan.innerHTML = ('0' + t.hours).slice(-2); minutesSpan.innerHTML = ('0' + t.minutes).slice(-2); secondsSpan.innerHTML = ('0' + t.seconds).slice(-2); if(t.total<=0){ clearInterval(timeinterval); } } updateClock(); var timeinterval = setInterval(updateClock,1000); } var deadline_date = $.trim("2020-05-11"); var deadline_time = $.trim("18:00"); var deadline_utc = $.trim("+03:00"); if(deadline_utc.charAt(0) !== "-" && deadline_utc.charAt(0) !== "+") { deadline_utc = "+" + deadline_utc; } var deadline = new Date(deadline_date+'T'+("0"+deadline_time).slice(-5)+deadline_utc); initializeClock('t415__timer168421770', deadline);
});</script><style>#rec168421770 .t-btn[data-btneffects-first],
#rec168421770 .t-btn[data-btneffects-second],
#rec168421770 .t-submit[data-btneffects-first],
#rec168421770 .t-submit[data-btneffects-second] {	position: relative; overflow: hidden; -webkit-transform: translate3d(0,0,0); transform: translate3d(0,0,0);
}</style><script type="text/javascript">$(document).ready(function() {
});</script></div><div id="rec168416355" class="r t-rec" style=" " data-animationappear="off" data-record-type="720" ><!-- t720 --><!-- cover --><div class="t-cover" id="recorddiv168416355" bgimgfield="img" style="height:600px; background-image:url('https://static.tildacdn.com/tild3964-3831-4932-b334-336562653062/-/resize/20x/blob.png');" ><div class="t-cover__carrier" id="coverCarry168416355" data-content-cover-id="168416355" data-content-cover-bg="https://static.tildacdn.com/tild3964-3831-4932-b334-336562653062/blob.png" data-content-cover-height="600px" data-content-cover-parallax="" style="height:600px;background-attachment:scroll; "></div> <div class="t-cover__filter" style="height:600px;background-image: -moz-linear-gradient(top, rgba(0,0,0,0.90), rgba(20,20,20,0.80));background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.90), rgba(20,20,20,0.80));background-image: -o-linear-gradient(top, rgba(0,0,0,0.90), rgba(20,20,20,0.80));background-image: -ms-linear-gradient(top, rgba(0,0,0,0.90), rgba(20,20,20,0.80));background-image: linear-gradient(top, rgba(0,0,0,0.90), rgba(20,20,20,0.80));filter: progid:DXImageTransform.Microsoft.gradient(startColorStr='#19000000', endColorstr='#33141414');"></div> <div class="t720"> <div class="t-container"> <div class="t-width t-width_10 t720__mainblock t-align_center"> <div class="t-cover__wrapper t-valign_middle" style="height:600px; position: relative;z-index: 1;"> <div class="t720__mainwrapper" data-hook-content="covercontent"> <div class="t720__textwrapper"> <div class="t720__title t-title t-title_sm t-margin_auto" style="" field="title">Начните зарабатывать уже сейчас!</div> <div class="t720__descr t-descr t-descr_xl t-margin_auto" style="max-width:600px;" field="descr">Просто оставьте заявку и в течении 15 минут наш менеджер свяжется с Вами.</div> </div> <div> <form id="form168416355" name='form168416355' role="form" action='' method='POST' data-formactiontype="2" data-inputbox=".t-input-group" data-success-url="https://1990taxi.ru/kredit" class="t-form js-form-proccess t-form_inputs-total_3 " data-success-callback="t720_onSuccess" > <input type="hidden" name="formservices[]" value="637c5fe78a0268f62716927cf0bf4df3" class="js-formaction-services"> <input type="hidden" name="formservices[]" value="5742fbe5f16139c4d1dea4ff4afe71be" class="js-formaction-services"> <div class="js-successbox t-form__successbox t-text t-text_md" style="display:none;">В ближайшее время наш менеджер свяжется с Вами</div> <div class="t-form__inputsbox"> <div class="t-input-group t-input-group_nm" data-input-lid="1496398308530"> <div class="t-input-title t-descr t-descr_md" data-redactor-toolbar="no" field="li_title__1496398308530" style="">Ваше имя:</div> <div class="t-input-block"> <input type="text" name="Name" class="t-input js-tilda-rule " value="" placeholder="Ваше имя" data-tilda-req="1" data-tilda-rule="name" style="color:#000000; background-color:#ffffff; "> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_ph" data-input-lid="1583528178361"> <div class="t-input-title t-descr t-descr_md" data-redactor-toolbar="no" field="li_title__1583528178361" style="">Ваш телефон</div> <div class="t-input-block"> <input type="tel" name="Phone" data-phonemask-init="no" data-phonemask-id="168416355" data-phonemask-lid="1583528178361" data-phonemask-maskcountry="RU" class="t-input js-phonemask-input js-tilda-rule " value="" placeholder="+1(999)999-9999" data-tilda-req="1" style="color:#000000; background-color:#ffffff; "> <script type="text/javascript"> if (! document.getElementById('t-phonemask-script')) { (function (d, w, o) { var n=d.getElementsByTagName(o)[0],s=d.createElement(o),f=function(){n.parentNode.insertBefore(s,n);}; s.type = "text/javascript"; s.async = true; s.id = 't-phonemask-script'; s.src="https://static.tildacdn.com/js/tilda-phone-mask-1.1.min.js"; if (w.opera=="[object Opera]") {d.addEventListener("DOMContentLoaded", f, false);} else { f(); } })(document, window, 'script'); } else { $(document).ready(function(){ if (typeof t_form_phonemask_load == 'function') { t_form_phonemask_load($('#rec168416355 [data-phonemask-lid=1583528178361]')); } }); } </script> <div class="t-input-error"></div> </div> </div> <div class="t-input-group t-input-group_sb" data-input-lid="1583528204795"> <div class="t-input-title t-descr t-descr_md" data-redactor-toolbar="no" field="li_title__1583528204795" style="">Ваш город</div> <div class="t-input-subtitle t-descr t-descr_xxs t-opacity_70" data-redactor-toolbar="no" field="li_subtitle__1583528204795" style="">Выберите из списка город, в котором собираетесь работать</div> <div class="t-input-block"> <div class="t-select__wrapper "> <select name="Ваш город" class="t-select js-tilda-rule " data-tilda-req="1" style="color:#000000; background-color:#ffffff; "> <option value="Москва и Московская область" >Москва и Московская область</option> <option value="Санкт-Петербург" >Санкт-Петербург</option> <option value="Другой" >Другой</option> </select> </div> <div class="t-input-error"></div> </div> </div><div class="t-form__errorbox-middle"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div></div> <div class="t-form__submit"> <button type="submit" class="t-submit" style="color:#ffffff;background-color:#1f5bff;border-radius:30px; -moz-border-radius:30px; -webkit-border-radius:30px;" >Отправить</button> </div> </div> <div class="t-form__errorbox-bottom"> <div class="js-errorbox-all t-form__errorbox-wrapper" style="display:none;"> <div class="t-form__errorbox-text t-text t-text_md"> <p class="t-form__errorbox-item js-rule-error js-rule-error-all"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-req"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-email"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-name"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-phone"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-minlength"></p> <p class="t-form__errorbox-item js-rule-error js-rule-error-string"></p> </div> </div> </div> </form><style>#rec168416355 input::-webkit-input-placeholder {color:#000000; opacity: 0.5;}	#rec168416355 input::-moz-placeholder {color:#000000; opacity: 0.5;}	#rec168416355 input:-moz-placeholder {color:#000000; opacity: 0.5;}	#rec168416355 input:-ms-input-placeholder {color:#000000; opacity: 0.5;}	#rec168416355 textarea::-webkit-input-placeholder {color:#000000; opacity: 0.5;}	#rec168416355 textarea::-moz-placeholder {color:#000000; opacity: 0.5;}	#rec168416355 textarea:-moz-placeholder {color:#000000; opacity: 0.5;}	#rec168416355 textarea:-ms-input-placeholder {color:#000000; opacity: 0.5;}</style> </div> </div> </div> </div> </div> </div> </div> <script type="text/javascript"> $('#rec168416355').find('.js-form-proccess').on('tildaform:aftererror', function(e){ e.preventDefault(); t720_fixcontentheight('168416355'); });</script><style>#rec168416355 .t-btn[data-btneffects-first],
#rec168416355 .t-btn[data-btneffects-second],
#rec168416355 .t-submit[data-btneffects-first],
#rec168416355 .t-submit[data-btneffects-second] {	position: relative; overflow: hidden; -webkit-transform: translate3d(0,0,0); transform: translate3d(0,0,0);
}</style><script type="text/javascript">$(document).ready(function() {
});</script></div><div id="rec168416356" class="r t-rec t-rec_pt_150 t-rec_pb_150" style="padding-top:150px;padding-bottom:150px; " data-record-type="509" ><!-- t509 --><div class="t509"><div class="t-section__container t-container"><div class="t-col t-col_12"><div class="t-section__topwrapper t-align_center"><div class="t-section__title t-title t-title_xs" field="btitle">У Вас нет автомобиля? Поможем найти!</div><div class="t-section__descr t-descr t-descr_xl t-margin_auto" field="bdescr">Выгодные предложения от наших партнеров по аренде и выкупу авто</div></div></div></div><div class="t-container"><div class="t509__colwrapper t-col t-col_10 t-prefix_1"> <div class="t509__col t-col t-col_5 t509__mobileimg"><div class="t509__blockimg t-bgimg" bgimgfield="li_img__1476897493817" data-original="https://static.tildacdn.com/tild6530-3438-4763-b935-663831626665/how-to-start-a-taxi-.jpg" style="background-image:url('https://static.tildacdn.com/tild6530-3438-4763-b935-663831626665/-/resizeb/20x/how-to-start-a-taxi-.jpg');" data-image-width="460" data-image-height="340"></div></div><div class="t509__col t-col t-col_5 t509__leftcol"><div class="t509__textwrapper t-align_left" style="max-width:400px;"><div class="t509__content t-valign_middle"><div class="t509__box"><div class="t509__title t-heading t-heading_xs t-margin_auto" field="li_title__1476897493817" style="">Аренда авто под такси</div><div class="t509__descr t-descr t-descr_sm t-margin_auto" field="li_descr__1476897493817" style="">В парках наших партнеров всегда в наличии автомобили, готовые для работы в такси, имеющие все необходимые документы и оклейку бренда Ситимобил, что позволяет работать с максимальным приоритетом! </div><a href="/arenda" target="_blank" class="t-btn t-btn_sm" style="color:#ffffff;background-color:#1f5bff;border-radius:30px; -moz-border-radius:30px; -webkit-border-radius:30px;"><table style="width:100%; height:100%;"><tr><td>Подробнее</td></tr></table></a></div></div></div></div><div class="t509__col t-col t-col_5 t509__rightcol t509__desktopimg"><div class="t509__imgwrapper" style=""><div class="t509__blockimg t-bgimg" bgimgfield="li_img__1476897493817" data-original="https://static.tildacdn.com/tild6530-3438-4763-b935-663831626665/how-to-start-a-taxi-.jpg" style="background-image:url('https://static.tildacdn.com/tild6530-3438-4763-b935-663831626665/-/resizeb/20x/how-to-start-a-taxi-.jpg');" data-image-width="460" data-image-height="340"></div></div></div> <div class="t509__separator t-clear" style=""></div> <div class="t509__col t-col t-col_5 t509__mobileimg"><div class="t509__blockimg t-bgimg" bgimgfield="li_img__1476897695209" data-original="https://static.tildacdn.com/tild3032-3837-4332-a538-313462613062/a43db1ba32bb09cc2170.jpg" style="background-image:url('https://static.tildacdn.com/tild3032-3837-4332-a538-313462613062/-/resizeb/20x/a43db1ba32bb09cc2170.jpg');" data-image-width="460" data-image-height="340"></div></div><div class="t509__col t-col t-col_5 t509__leftcol t509__desktopimg"><div class="t509__imgwrapper" style=""><div class="t509__blockimg t-bgimg" bgimgfield="li_img__1476897695209" data-original="https://static.tildacdn.com/tild3032-3837-4332-a538-313462613062/a43db1ba32bb09cc2170.jpg" style="background-image:url('https://static.tildacdn.com/tild3032-3837-4332-a538-313462613062/-/resizeb/20x/a43db1ba32bb09cc2170.jpg');" data-image-width="460" data-image-height="340"></div></div></div><div class="t509__col t-col t-col_5 t509__rightcol"><div class="t509__textwrapper t-align_left" style="max-width:400px;"><div class="t509__content t-valign_middle"><div class="t509__box"><div class="t509__title t-heading t-heading_xs t-margin_auto" field="li_title__1476897695209" style="">Авто в кредит</div><div class="t509__descr t-descr t-descr_sm t-margin_auto" field="li_descr__1476897695209" style="">Так же, вы можете получить авто, полностью готовое для работы в такси, под выкуп. Любые марки\модели и комплектации.</div><a href="/kredit" target="_blank" class="t-btn t-btn_sm" style="color:#ffffff;background-color:#1f5bff;border-radius:30px; -moz-border-radius:30px; -webkit-border-radius:30px;"><table style="width:100%; height:100%;"><tr><td>Подробнее</td></tr></table></a></div></div></div></div></div></div></div><script type="text/javascript"> $(window).resize(function() { t509_setHeight('168416356'); }); $(document).ready(function() { t509_setHeight('168416356'); $('.t509').bind('displayChanged',function(){ t509_setHeight('168416356'); }); });</script></div><div id="rec168416357" class="r t-rec" style=" " data-record-type="215" ><a name="contact" style="font-size:0;"></a></div><div id="rec168416360" class="r t-rec" style=" " data-animationappear="off" data-record-type="911" ><!-- t911 --><div class="t911"><div class="t911__bgimg t-bgimg" data-original="https://static.tildacdn.com/tild3038-3630-4438-b866-363365316464/c590a9657b55fd6e1c76.jpg" style="background-image: url(https://static.tildacdn.com/tild3038-3630-4438-b866-363365316464/-/resizeb/20x/c590a9657b55fd6e1c76.jpg);"> <div class="t911__overlay" style="background-image: -moz-linear-gradient(top, rgba(0,0,0,0.80), rgba(0,0,0,0.30)); background-image: -webkit-linear-gradient(top, rgba(0,0,0,0.80), rgba(0,0,0,0.30)); background-image: -o-linear-gradient(top, rgba(0,0,0,0.80), rgba(0,0,0,0.30)); background-image: -ms-linear-gradient(top, rgba(0,0,0,0.80), rgba(0,0,0,0.30));"></div> <div class="t911__container t-container t-align_center"> <div class="t911__col" style="width: 460px;"> <img class="t911__img t-img" src="https://static.tildacdn.com/lib/tildaicon/35313164-3939-4464-a133-303530326338/Tilda_Icons_39_IT_landing.svg" imgfield="img2" data-tu-max-width="300" data-tu-max-height="300"> <div class="t911__title t-name t-name_xl" style="color:#ffffff;" field="title">Связаться с нами<br /></div> <div class="t911__line" style="background-color: #ffffff;opacity:0.60;"></div> <div class="t911__descr t-descr t-descr_xs" style="color:#ffffff;" field="descr">Быстрая связь с менеджером</div> <div class="t911__items-list" > <a href="https://t.me/cityartem2" data-messenger-telegram="cityartem2" target="_blank" rel="nofollow noopener noreferrer" class="t-text t911__list-item t911__list-item_telegram t911__telegram" style="" > Telegram </a> <a href="https://api.whatsapp.com/send?phone=79652807550" data-messenger-whatsapp="79652807550" target="_blank" rel="nofollow noopener noreferrer" class="t-text t911__list-item t911__list-item_whatsapp t911__whatsapp" style="" > WhatsApp </a> <a href="viber://chat?number=%2B79652807550" data-messenger-viber="79652807550" target="_blank" rel="nofollow noopener noreferrer" class="t-text t911__list-item t911__list-item_viber t911__viber" style="" > Viber </a> </div> </div> </div> </div> </div><style type="text/css"> #rec168416360 .t911 .t911__list-item_simple, #rec168416360 .t911 .t911__list-item.t911__list-item_simple { color: #000000; background-color: #ffffff; } #rec168416360 .t911__list-item { border-radius: 30px; }</style><script type="text/javascript"> $(document).ready(function(){ setTimeout(function(){ t911_init('168416360'); }, 500); });</script></div></div><!--/allrecords--><!-- Tilda copyright. Don't remove this line --><div class="t-tildalabel " id="tildacopy" data-tilda-sign="2143985#9813372"><a href="https://tilda.cc/?upm=2143985" class="t-tildalabel__link"><div class="t-tildalabel__wrapper"><div class="t-tildalabel__txtleft">Made on </div><div class="t-tildalabel__wrapimg"><img src="https://static.tildacdn.com/img/tildacopy.png" class="t-tildalabel__img"></div><div class="t-tildalabel__txtright">Tilda</div></div></a></div><!-- Stat --> <!-- Yandex.Metrika counter 57669586 --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); window.mainMetrikaId = 57669586; ym(window.mainMetrikaId , "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:false,ecommerce:"dataLayer" }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/57669586" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter --> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');	ga('create', 'UA-160657068-1', 'auto');	ga('send', 'pageview');	window.mainTracker = 'user';	if (! window.mainTracker) { window.mainTracker = 'tilda'; }	(function (d, w, k, o, g) { var n=d.getElementsByTagName(o)[0],s=d.createElement(o),f=function(){n.parentNode.insertBefore(s,n);}; s.type = "text/javascript"; s.async = true; s.key = k; s.id = "tildastatscript"; s.src=g; if (w.opera=="[object Opera]") {d.addEventListener("DOMContentLoaded", f, false);} else { f(); } })(document, window, '87225e9b88cccddd4e6240ce32378768','script','https://stat.tildacdn.com/js/tildastat-0.2.min.js');</script> </body></html>